<!doctype html>
<html class="no-js" lang="en-US">

<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script type="text/javascript">
        (function(w, d, s) {
            var j = d.createElement(s),
                i = (((window.location.search||'').match(/zaf=([^&]*)/))||[])[1];
            j.src = 'https://zaf.api.fanbyte.com/stable/js/fanbyte.js?type=newtheme' + (i ? ('?id=' + i) : '');
            d.head.appendChild(j);
        })(window, document, 'script');
    </script>
    <script async src="https://cdn.lolstage.com/stable/js/ab/fanbyte.js?type=newtheme"></script>

    <meta name="msvalidate.01" content="2BD760D57DFE739F04CA08471D6F5252" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-ignore-ga="true" type="text/javascript" charset="UTF-8" data-domain-script="887a4c0a-4bd9-497c-8cf8-e301cf79af4c"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- OneTrust Cookies Consent Notice end -->
    <!-- Global site tag (gtag.js) - Google Ads: 830399132 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-830399132"></script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-747318783"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}

    gtag('js', new Date());

    gtag('config', 'AW-830399132');
    gtag('config', 'AW-747318783');

    </script>

    <!-- Google Optimize -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-PVZ5NHZ':true});</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-127731566-1', 'auto');
    ga('require', 'GTM-PVZ5NHZ');
    </script>
    <!-- END Google Optimize -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KQMPRMR');</script>
    <!-- End Google Tag Manager -->

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.9 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Europa.Eventide.Dome.Catwalk – Destiny 2 Resonance Amp Location</title>
	<meta name="description" content="Wondering where to find the Europa.Eventide.Dome.Catwalk. Warmind node in Destiny 2? Here&#039;s how to solve this Resonance Amp puzzle." />
	<link rel="canonical" href="https://www.fanbyte.com/games/guides/europa-eventide-dome-catwalk-destiny-2-resonance-amp-location/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Europa.Eventide.Dome.Catwalk – Destiny 2 Resonance Amp Location" />
	<meta property="og:description" content="Wondering where to find the Europa.Eventide.Dome.Catwalk. Warmind node in Destiny 2? Here&#039;s how to solve this Resonance Amp puzzle." />
	<meta property="og:url" content="https://www.fanbyte.com/games/guides/europa-eventide-dome-catwalk-destiny-2-resonance-amp-location/" />
	<meta property="og:site_name" content="Fanbyte" />
	<meta property="article:publisher" content="https://www.facebook.com/Fanbyte/" />
	<meta property="article:published_time" content="2022-12-08T16:17:39+00:00" />
	<meta property="og:image" content="https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTzqwjXoAAlYIF.jpg?x48911" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="467" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Collin MacGregor" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FanbyteMedia" />
	<meta name="twitter:site" content="@FanbyteMedia" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Collin MacGregor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:tag" content="Destiny 2" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.fanbyte.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fanbyte-media-uploads.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="Fanbyte &raquo; Europa.Eventide.Dome.Catwalk – Destiny 2 Resonance Amp Location Comments Feed" href="https://www.fanbyte.com/games/guides/europa-eventide-dome-catwalk-destiny-2-resonance-amp-location/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fanbyte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2-alpha-51778"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.fanbyte.com/wp-includes/css/dist/block-library/style.min.css?x48911&amp;ver=5.8.2-alpha-51778' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<style id='elasticpress-facet-style-inline-css' type='text/css'>
.widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block}

</style>
<style id='elasticpress-related-posts-style-inline-css' type='text/css'>
.editor-styles-wrapper .wp-block-elasticpress-related-posts ul,.wp-block-elasticpress-related-posts ul{list-style-type:none;padding:0}.editor-styles-wrapper .wp-block-elasticpress-related-posts ul li a>div{display:inline}

</style>
<link rel='stylesheet' id='searchandfilter-css'  href='https://cdn.fanbyte.com/wp-content/plugins/search-filter/style.css?x48911&amp;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://cdn.fanbyte.com/wp-content/themes/fanbyte/public/css/app.css?x48911&amp;ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cdn.fanbyte.com/wp-content/plugins/tablepress/css/default.min.css?x48911&amp;ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vue/3.2.21/vue.global.prod.min.js?ver=5.8.2-alpha-51778' id='vue-js'></script>
<script type='text/javascript' src='https://cdn.fanbyte.com/wp-includes/js/jquery/jquery.min.js?x48911&amp;ver=3.6.0' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.fanbyte.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.fanbyte.com/wp-json/wp/v2/posts/192497" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fanbyte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fanbyte.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2-alpha-51778" />
<link rel='shortlink' href='https://www.fanbyte.com/?p=192497' />
<link rel="alternate" type="application/json+oembed" href="https://www.fanbyte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fanbyte.com%2Fgames%2Fguides%2Feuropa-eventide-dome-catwalk-destiny-2-resonance-amp-location%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fanbyte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fanbyte.com%2Fgames%2Fguides%2Feuropa-eventide-dome-catwalk-destiny-2-resonance-amp-location%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.2.14" />    <script type="text/javascript">
        var fanbyte_theme_settings = {"is_mobile":false};

    </script>
<link rel="icon" href="https://cdn.fanbyte.com/wp-content/uploads/2021/12/cropped-260x260-1-32x32.png?x48911" sizes="32x32" />
<link rel="icon" href="https://cdn.fanbyte.com/wp-content/uploads/2021/12/cropped-260x260-1-192x192.png?x48911" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.fanbyte.com/wp-content/uploads/2021/12/cropped-260x260-1-180x180.png?x48911" />
<meta name="msapplication-TileImage" content="https://cdn.fanbyte.com/wp-content/uploads/2021/12/cropped-260x260-1-270x270.png?x48911" />
<style type="text/css">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</style>    <style>
        :root {
            --fanbyte-color: #ff0075;
            --fanbyte-color-background: #ff0075;
            --fanbyte-color-gradient: #ff0075;
                    }

        ;
    </style>
</head>

<body class="post-template-default single single-post postid-192497 single-format-standard has-subnav">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQMPRMR"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <main id="app" class="app">
        
<header class="header">
        
<fanbyte-nav-bar
    user='{"data":{},"ID":0,"caps":[],"cap_key":null,"roles":[],"allcaps":[],"filter":null}'
    nav-color-hex = '#ff0075'
    nav-context='custom'
    site-url='https://www.fanbyte.com'
    store-url='https://store.fanbyte.com'
    store-logo='/wp-content/assets/images/online-store.svg'
    logo-image='/wp-content/assets/images/FB-Logo.svg'
    background-image='https://cdn.fanbyte.com/wp-content/uploads/2022/05/BackImage-432x970.jpg?x48911'
    nav-icon='/wp-content/assets/images/Mobile-Menu.svg'
    search-icon='/wp-content/assets/images/Search.svg'
    nav-close-icon='/wp-content/assets/images/Mobile-Nav-Arrow.svg'
    user-icon='/wp-content/assets/images/user-icon.svg'
    user-icon-large=''
    user-logged-in=''
    items='{"Final Fantasy XIV":{"url":"\/ffxiv-news\/","title":"Final Fantasy XIV","children":[{"url":"https:\/\/www.fanbyte.com\/game\/final-fantasy-xiv\/","title":"Final Fantasy XIV Hub"},{"url":"https:\/\/www.fanbyte.com\/game\/final-fantasy-xiv\/guides\/","title":"Job Guides & Tier Lists"},{"url":"https:\/\/www.fanbyte.com\/ffxiv-items\/","title":"Item Database"},{"url":"https:\/\/www.fanbyte.com\/games\/guides\/ffxiv-housing-lottery-schedule-times\/","title":"Housing Schedule"},{"url":"https:\/\/www.fanbyte.com\/games\/features\/ffxiv-model-viewer\/","title":"Model Viewer"}],"colour":"#03968b"},"Destiny 2":{"url":"\/game\/destiny-2","title":"Destiny 2","children":[{"url":"https:\/\/www.fanbyte.com\/game\/destiny-2\/","title":"Destiny 2 Hub"},{"url":"https:\/\/www.fanbyte.com\/guides\/destiny-2-best-pve-weapons\/","title":"Best PVE Weapons"},{"url":"https:\/\/www.fanbyte.com\/guides\/destiny-2-best-crucible-weapons\/","title":"Best PVP Weapons"},{"url":"https:\/\/www.fanbyte.com\/guides\/destiny-2-god-roll-weapon-hub\/","title":"God Rolls"},{"url":"https:\/\/www.fanbyte.com\/games\/guides\/destiny-2-cryptic-quatrains-iii-guide-buried-treasure-location\/","title":"Cryptic Quatrains III"}],"colour":"#25c604"},"Other Games":{"url":"https:\/\/www.fanbyte.com\/game\/","title":"Other Games","children":[{"url":"https:\/\/www.fanbyte.com\/game\/apex-legends\/","title":"Apex Legends"},{"url":"https:\/\/www.fanbyte.com\/game\/no-mans-sky\/","title":"No Man\u0027s Sky"},{"url":"https:\/\/www.fanbyte.com\/game\/wordle\/","title":"Wordle"}],"colour":"#7677ec"}}'
    is-mobile=''
    is-admin=''
    sign-out-url='https://www.fanbyte.com/logout'
    edit-profile-url='https://www.fanbyte.com/profile'
    wordfence-script='admin-ajax.php'
    mfa-api='/wp-json/fanbyte/v1/users/mfa'
    login-api='/wp-json/fanbyte/v1/users/login'
    register-url='/register'
    resend-verification-url='/login?resend-verification=1'
    forgot-password-url='/login?reset-password-verify=1'
    home-url='https://www.fanbyte.com'
    admin-url='https://www.fanbyte.com/wp-admin/'
    login-url='https://www.fanbyte.com/login'
    avatars='[{"name":"Av1","image":{"ID":130086,"id":130086,"title":"Av1","filename":"Av1.png","filesize":13335,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","link":"https:\/\/www.fanbyte.com\/av1\/","alt":"","author":"15","description":"","caption":"","name":"av1","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:18:11","modified":"2022-06-01 00:18:11","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":130087,"id":130087,"title":"Av1B","filename":"Av1B.png","filesize":39470,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B.png","link":"https:\/\/www.fanbyte.com\/av1b\/","alt":"","author":"15","description":"","caption":"","name":"av1b","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:18:13","modified":"2022-06-01 00:18:13","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av1B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av2","image":{"ID":132212,"id":132212,"title":"Av2","filename":"Av2.png","filesize":6705,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","link":"https:\/\/www.fanbyte.com\/av2\/","alt":"","author":"15","description":"","caption":"","name":"av2","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:08:30","modified":"2022-06-07 21:08:30","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":132213,"id":132213,"title":"Av2B","filename":"Av2B.png","filesize":14786,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B.png","link":"https:\/\/www.fanbyte.com\/av2b\/","alt":"","author":"15","description":"","caption":"","name":"av2b","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:08:32","modified":"2022-06-07 21:08:32","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av2B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av3","image":{"ID":130090,"id":130090,"title":"Av3","filename":"Av3.png","filesize":10585,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","link":"https:\/\/www.fanbyte.com\/av3\/","alt":"","author":"15","description":"","caption":"","name":"av3","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:18:19","modified":"2022-06-01 00:18:19","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":130091,"id":130091,"title":"Av3B","filename":"Av3B.png","filesize":27046,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B.png","link":"https:\/\/www.fanbyte.com\/av3b\/","alt":"","author":"15","description":"","caption":"","name":"av3b","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:18:20","modified":"2022-06-01 00:18:20","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av3B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av4","image":{"ID":130092,"id":130092,"title":"Av4","filename":"Av4.png","filesize":9586,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","link":"https:\/\/www.fanbyte.com\/av4\/","alt":"","author":"15","description":"","caption":"","name":"av4","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:18:23","modified":"2022-06-01 00:18:23","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":130093,"id":130093,"title":"Av4B","filename":"Av4B.png","filesize":25352,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B.png","link":"https:\/\/www.fanbyte.com\/av4b\/","alt":"","author":"15","description":"","caption":"","name":"av4b","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:18:25","modified":"2022-06-01 00:18:25","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av4B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av5","image":{"ID":132214,"id":132214,"title":"Av5","filename":"Av5.png","filesize":7222,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","link":"https:\/\/www.fanbyte.com\/av5\/","alt":"","author":"15","description":"","caption":"","name":"av5","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:08:35","modified":"2022-06-07 21:08:35","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":132215,"id":132215,"title":"Av5B","filename":"Av5B.png","filesize":15713,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B.png","link":"https:\/\/www.fanbyte.com\/av5b\/","alt":"","author":"15","description":"","caption":"","name":"av5b","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:08:37","modified":"2022-06-07 21:08:37","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av5B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av6","image":{"ID":130096,"id":130096,"title":"Av6","filename":"Av6.png","filesize":8122,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","link":"https:\/\/www.fanbyte.com\/av6\/","alt":"","author":"15","description":"","caption":"","name":"av6","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:18:30","modified":"2022-06-01 00:18:30","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":130097,"id":130097,"title":"Av6B","filename":"Av6B.png","filesize":18929,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B.png","link":"https:\/\/www.fanbyte.com\/av6b\/","alt":"","author":"15","description":"","caption":"","name":"av6b","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:18:32","modified":"2022-06-01 00:18:32","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av6B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av7","image":{"ID":132216,"id":132216,"title":"Av7","filename":"Av7.png","filesize":5947,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","link":"https:\/\/www.fanbyte.com\/av7\/","alt":"","author":"15","description":"","caption":"","name":"av7","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:08:40","modified":"2022-06-07 21:08:40","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":132218,"id":132218,"title":"Av7B","filename":"Av7B.png","filesize":12591,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B.png","link":"https:\/\/www.fanbyte.com\/av7b\/","alt":"","author":"15","description":"","caption":"","name":"av7b","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:08:42","modified":"2022-06-07 21:08:42","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av7B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av8","image":{"ID":130100,"id":130100,"title":"Av8","filename":"Av8.png","filesize":7444,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","link":"https:\/\/www.fanbyte.com\/av8\/","alt":"","author":"15","description":"","caption":"","name":"av8","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:18:38","modified":"2022-06-01 00:18:38","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":130101,"id":130101,"title":"Av8B","filename":"Av8B.png","filesize":16652,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B.png","link":"https:\/\/www.fanbyte.com\/av8b\/","alt":"","author":"15","description":"","caption":"","name":"av8b","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:18:40","modified":"2022-06-01 00:18:40","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av8B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av9","image":{"ID":132219,"id":132219,"title":"Av9","filename":"Av9.png","filesize":8138,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","link":"https:\/\/www.fanbyte.com\/av9\/","alt":"","author":"15","description":"","caption":"","name":"av9","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:08:44","modified":"2022-06-07 21:08:44","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":132220,"id":132220,"title":"Av9B","filename":"Av9B.png","filesize":17701,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B.png","link":"https:\/\/www.fanbyte.com\/av9b\/","alt":"","author":"15","description":"","caption":"","name":"av9b","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:08:46","modified":"2022-06-07 21:08:46","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av9B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av10","image":{"ID":130104,"id":130104,"title":"Av10","filename":"Av10.png","filesize":10758,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","link":"https:\/\/www.fanbyte.com\/av10\/","alt":"","author":"15","description":"","caption":"","name":"av10","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:18:46","modified":"2022-06-01 00:18:46","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":130105,"id":130105,"title":"Av10B","filename":"Av10B.png","filesize":26593,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B.png","link":"https:\/\/www.fanbyte.com\/av10b\/","alt":"","author":"15","description":"","caption":"","name":"av10b","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:18:48","modified":"2022-06-01 00:18:48","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av10B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av11","image":{"ID":132221,"id":132221,"title":"Av11","filename":"Av11.png","filesize":4494,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","link":"https:\/\/www.fanbyte.com\/av11\/","alt":"","author":"15","description":"","caption":"","name":"av11","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:08:49","modified":"2022-06-07 21:08:49","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":132222,"id":132222,"title":"Av11B","filename":"Av11B.png","filesize":8835,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B.png","link":"https:\/\/www.fanbyte.com\/av11b\/","alt":"","author":"15","description":"","caption":"","name":"av11b","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:08:52","modified":"2022-06-07 21:08:52","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av11B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av12","image":{"ID":132223,"id":132223,"title":"Av12","filename":"Av12.png","filesize":9890,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","link":"https:\/\/www.fanbyte.com\/av12\/","alt":"","author":"15","description":"","caption":"","name":"av12","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:08:54","modified":"2022-06-07 21:08:54","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":132224,"id":132224,"title":"Av12B","filename":"Av12B.png","filesize":23905,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B.png","link":"https:\/\/www.fanbyte.com\/av12b\/","alt":"","author":"15","description":"","caption":"","name":"av12b","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:08:57","modified":"2022-06-07 21:08:57","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av12B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av13","image":{"ID":132226,"id":132226,"title":"Av13","filename":"Av13.png","filesize":8370,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","link":"https:\/\/www.fanbyte.com\/av13\/","alt":"","author":"15","description":"","caption":"","name":"av13","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:09:00","modified":"2022-06-07 21:09:00","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":132227,"id":132227,"title":"Av13B","filename":"Av13B.png","filesize":18955,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B.png","link":"https:\/\/www.fanbyte.com\/av13b\/","alt":"","author":"15","description":"","caption":"","name":"av13b","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:09:03","modified":"2022-06-07 21:09:03","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av13B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av14","image":{"ID":132228,"id":132228,"title":"Av14","filename":"Av14.png","filesize":8284,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","link":"https:\/\/www.fanbyte.com\/av14\/","alt":"","author":"15","description":"","caption":"","name":"av14","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:09:06","modified":"2022-06-07 21:09:06","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":132229,"id":132229,"title":"Av14B","filename":"Av14B.png","filesize":18031,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B.png","link":"https:\/\/www.fanbyte.com\/av14b\/","alt":"","author":"15","description":"","caption":"","name":"av14b","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:09:07","modified":"2022-06-07 21:09:07","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av14B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av15","image":{"ID":132230,"id":132230,"title":"Av15","filename":"Av15.png","filesize":6645,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","link":"https:\/\/www.fanbyte.com\/av15\/","alt":"","author":"15","description":"","caption":"","name":"av15","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:09:10","modified":"2022-06-07 21:09:10","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":132231,"id":132231,"title":"Av15B","filename":"Av15B.png","filesize":14599,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B.png","link":"https:\/\/www.fanbyte.com\/av15b\/","alt":"","author":"15","description":"","caption":"","name":"av15b","status":"inherit","uploaded_to":0,"date":"2022-06-07 21:09:12","modified":"2022-06-07 21:09:12","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/06\/Av15B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}},{"name":"Av16","image":{"ID":130116,"id":130116,"title":"Av16","filename":"Av16.png","filesize":8516,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","link":"https:\/\/www.fanbyte.com\/av16\/","alt":"","author":"15","description":"","caption":"","name":"av16","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:19:16","modified":"2022-06-01 00:19:16","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":90,"height":92,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","thumbnail-width":90,"thumbnail-height":92,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","medium-width":90,"medium-height":92,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","medium_large-width":90,"medium_large-height":92,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","large-width":90,"large-height":92,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","1536x1536-width":90,"1536x1536-height":92,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","2048x2048-width":90,"2048x2048-height":92,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","fanbyte-image-featured-width":90,"fanbyte-image-featured-height":92,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","fanbyte-podcast-logo-width":90,"fanbyte-podcast-logo-height":92,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","fanbyte-image-small-width":90,"fanbyte-image-small-height":92,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","fanbyte-image-medium-width":90,"fanbyte-image-medium-height":92,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","fanbyte-image-large-width":90,"fanbyte-image-large-height":92,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","fanbyte-image-mobile-featured-width":90,"fanbyte-image-mobile-featured-height":92,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","fanbyte-image-mobile-small-width":90,"fanbyte-image-mobile-small-height":92,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","fanbyte-image-mobile-medium-width":90,"fanbyte-image-mobile-medium-height":92,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16.png","fanbyte-image-mobile-large-width":90,"fanbyte-image-mobile-large-height":92}},"image_large":{"ID":130117,"id":130117,"title":"Av16B","filename":"Av16B.png","filesize":21941,"url":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B.png","link":"https:\/\/www.fanbyte.com\/av16b\/","alt":"","author":"15","description":"","caption":"","name":"av16b","status":"inherit","uploaded_to":0,"date":"2022-06-01 00:19:18","modified":"2022-06-01 00:19:18","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/www.fanbyte.com\/wp-content\/plugins\/media-library-assistant\/images\/crystal\/image.png","width":180,"height":184,"sizes":{"thumbnail":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B.png","medium-width":180,"medium-height":184,"medium_large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B.png","medium_large-width":180,"medium_large-height":184,"large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B.png","large-width":180,"large-height":184,"1536x1536":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B.png","1536x1536-width":180,"1536x1536-height":184,"2048x2048":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B.png","2048x2048-width":180,"2048x2048-height":184,"fanbyte-image-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B.png","fanbyte-image-featured-width":180,"fanbyte-image-featured-height":184,"fanbyte-podcast-logo":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B.png","fanbyte-podcast-logo-width":180,"fanbyte-podcast-logo-height":184,"fanbyte-image-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B.png","fanbyte-image-small-width":180,"fanbyte-image-small-height":184,"fanbyte-image-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B.png","fanbyte-image-medium-width":180,"fanbyte-image-medium-height":184,"fanbyte-image-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B.png","fanbyte-image-large-width":180,"fanbyte-image-large-height":184,"fanbyte-image-mobile-featured":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B.png","fanbyte-image-mobile-featured-width":180,"fanbyte-image-mobile-featured-height":184,"fanbyte-image-mobile-small":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B-98x100.png","fanbyte-image-mobile-small-width":98,"fanbyte-image-mobile-small-height":100,"fanbyte-image-mobile-medium":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B-152x155.png","fanbyte-image-mobile-medium-width":152,"fanbyte-image-mobile-medium-height":155,"fanbyte-image-mobile-large":"https:\/\/www.fanbyte.com\/wp-content\/uploads\/2022\/05\/Av16B-176x180.png","fanbyte-image-mobile-large-width":176,"fanbyte-image-mobile-large-height":180}}}]'
    register-api='/wp-json/fanbyte/v1/users'
    resend-verification-api='/wp-json/fanbyte/v1/users/verify/resend'
    verify-url='/verify'
    nonce='18c94e60ad'
    edit-profile-api='/wp-json/fanbyte/v1/users'
    reset-password-verification-api='/wp-json/fanbyte/v1/users/verify/reset-password'>
    <template v-slot:default>
        
<svg width="120px" height="34px" viewBox="0 0 158 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Group</title>
    <defs>
        <polygon id="path-1" points="0.0388376333 0.0144737828 22.9502705 0.0144737828 22.9502705 30.6629213 0.0388376333 30.6629213"></polygon>
    </defs>
    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="NAV/DESKTOP-Copy-2" transform="translate(-31.000000, -15.000000)">
            <g id="Group-2" transform="translate(0.000000, 0.000000)">
                <g id="Group" transform="translate(0.000000, 0.000000)">
                <path d="M14,51.2V27.7H8.3v-6.6H14v-2c0-8.2,5.5-12,11.7-12c2.8,0,5.6,0.9,7.9,2.5l-2.8,5.6c-1.4-1-3-1.5-4.6-1.6
        c-2.6,0-4.6,1.7-4.6,5.5v2h9v6.6h-9v23.5H14z" fill="#fff"/>
    <path d="M58.5,20.6h7.3v30.6h-7.1l-0.4-4.5c-1.7,3.6-6.5,5.3-9.9,5.4c-9.1,0.1-15.8-5.5-15.8-16.2
        c0-10.5,7-16.1,15.9-16c4.1,0,8,1.9,9.7,5L58.5,20.6z M40.2,35.9c0,5.8,4,9.3,9.1,9.3c11.9,0,11.9-18.5,0-18.5
        C44.2,26.6,40.2,30,40.2,35.9z" fill="#fff"/>
    <path d="M93.5,51.2v-16c0-4.7-2.5-8.2-7.4-8.2c-4.7,0-7.8,3.9-7.8,8.6v15.6h-7.5V20.6h6.8l0.5,4.2c3.1-3,6.2-4.6,10-4.6
        c7.2,0,13,5.4,13,15v16.1L93.5,51.2L93.5,51.2z" fill="#fff"/>
    <path d="M113.9,7.8v16.9c1.8-3.2,6.8-4.9,10.1-4.9c8.9,0,15.6,5.5,15.6,16c0,10-6.8,16-15.8,16c-3.7,0-7.5-1.2-9.9-4.9
        l-0.5,4.2h-7.1V7.8H113.9z M114.4,35.9c-0.1,4.8,3.7,8.9,8.6,9c4.8,0.1,8.9-3.7,9-8.6c0-0.1,0-0.3,0-0.4c0-5.5-3.8-8.9-8.7-8.9
        c-4.8-0.1-8.8,3.8-8.9,8.6C114.4,35.6,114.4,35.8,114.4,35.9z" fill="#fff"/>
    <path d="M173.4,20.6L154.7,64h-8.3l5.7-13.3l-12.2-30.1h8.8l4.7,13.2l2.9,8.6l3.2-8.4l5.6-13.4H173.4z" fill="#fff"/>
    <path d="M188.8,12v8.7h8.4v6.5h-8.5v13.2c0,2.9,1.6,4.3,4,4.3c1.3,0,2.5-0.4,3.7-0.9l2.1,6.4c-2,0.8-4.1,1.3-6.3,1.3
        c-6.6,0.2-11-3.5-11-11.2V27.2h-5.7v-6.5h5.7v-7.9L188.8,12z" fill="#fff"/>
    <path d="M206.1,38.6c0.5,3.8,3.8,6.5,9.1,6.5c2.8,0,6.4-1.1,8.2-2.9l4.8,4.8c-3.2,3.3-8.5,5-13.1,5
        c-10.5,0-16.8-6.5-16.8-16.3c0-9.3,6.3-16,16.2-16c10.2,0,16.6,6.3,15.4,18.9H206.1z M222.7,32.3c-0.5-4-3.6-6-7.9-6
        c-4.1,0-7.4,2-8.6,6H222.7z" fill="#fff"/>
                </g>
            </g>
        </g>
    </g>
</svg>    </template>
</fanbyte-nav-bar>
<fanbyte-sub-nav-bar class="game-subnav" :items='[{"title":"Destiny 2","url":"https:\/\/www.fanbyte.com\/game\/destiny-2","is_active":true},{"title":"Season of the Seraph","url":"https:\/\/www.fanbyte.com\/games\/guides\/get-ready-for-destiny-2-season-of-the-seraph\/","is_active":false},{"title":"Cloudstrike Catalyst","url":"https:\/\/www.fanbyte.com\/games\/guides\/how-to-get-the-cloudstrike-catalyst-in-destiny-2\/","is_active":false},{"title":"Seraph Key Codes Farm","url":"https:\/\/www.fanbyte.com\/games\/guides\/destiny-2-seraph-key-codes-guide-how-to-get-seraph-key-codes\/","is_active":false}]'>
</fanbyte-sub-nav-bar>
</header>
            <div class="content-wrapper">            <section class="feature-article fanbyte-single-post ">
                        <div class="feature-article-container">
                <div class="feature-article-image-wrapper">
                    <div class="feature-article-image" style="background-image: url(https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTzqwjXoAAlYIF.jpg?x48911);padding-top: 48.645833333333%;">
                    </div>
                </div>
            </div>
                        <div class="grid-container-ad-slot-container ">
        
<fanbyte-ad-video-slot video-id="video-au"
    ad-unit="generic-ad-unit"
    container-style="--width:440px;--height:250px"
    container-css="ad-slot-container ad-slot-container-440x250 "
    ad-unit-css="ad-unit unit-440x250 generic-ad-unit">
</fanbyte-ad-video-slot>
<div id="container-fb-body-1-l-desk" class="ad-slot-container ad-slot-container-970x250 " style="--width:970px;--height:265px">
    <div id="fb-body-1-l-desk" class="ad-unit unit-970x250 fanbyte_970x250" data-unit-type="fanbyte_970x250"></div>
</div>
</div>
<div class="search-bar guide-search">
            <h2 class="fanbyte-guides">GUIDES</h2>
        <form class="search-form" method="get" id="search" autocomplete="off" action="/game/destiny-2/guides/?s=">
        <input class="search-input" name="s" id="search-input" value="" placeholder="Search All Destiny 2 Guides" autocomplete="off" required>

        <button class="search-submit" id="search-submit" type="submit">
            <svg class="search-icon" width="28px" height="28px" viewBox="0 0 28 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>right@2x</title>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="svg-icon" transform="translate(-331.000000, -52.000000)" fill="#FFFFFF" fill-rule="nonzero">
            <g id="Navigation-Bar---Hierarchical" transform="translate(-1.000000, 0.000000)">
                <g id="ic_search" transform="translate(316.000000, 44.000000)">
                    <path d="M43.7558216,35.7558216 C43.4311256,36.0813928 42.9025099,36.0813928 42.5769387,35.7558216 L34.7763573,27.9552402 C32.7835464,29.6767418 30.2174851,30.7541025 27.3774888,30.7541025 C21.092739,30.7541025 16,25.6613634 16,19.3766136 C16,13.0918638 21.092739,8 27.3774888,8 C33.6613634,8 38.7549777,13.0918638 38.7549777,19.3766136 C38.7549777,22.2174851 37.6767418,24.7826712 35.9552402,26.7763573 L43.7558216,34.5769387 C44.0805176,34.9016347 44.0805176,35.4302504 43.7558216,35.7558216 Z M37.0045948,19.3766136 C37.0045948,14.0607008 32.6934017,9.7495077 27.3774888,9.7495077 C22.0598256,9.7495077 17.7503829,14.0607008 17.7503829,19.3766136 C17.7503829,24.6934017 22.0598256,29.0045948 27.3774888,29.0045948 C32.6934017,29.0045948 37.0045948,24.6934017 37.0045948,19.3766136 Z"></path>
                </g>
            </g>
        </g>
    </g>
</svg>        </button>
    </form>
</div>
        </section>
    

<section class="section">
    <div class="wrapper fanbyte-single-post  post-guides">
                <div class="content">
                                
<div class="single-post-outer-container">
    <div class="single-post-container content-container-guides">
        <div class="split-container">
            <div id="col-left" class="content-col-left content--post content-guides">
                
                <h1 class="single-post-title ">Europa.Eventide.Dome.Catwalk – Destiny 2 Resonance Amp Location</h1>

                
                                                    
<div class="single-post-meta">
        <a href="/author/cmacgregor"><img alt='' src='https://secure.gravatar.com/avatar/3b0196607a2a193b6356966a2a393a7c?s=96&#038;d=identicon&#038;r=pg' srcset="https://secure.gravatar.com/avatar/3b0196607a2a193b6356966a2a393a7c?s=192&#038;d=identicon&#038;r=pg 2x" class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a>
    
    <div>
                <p id="single-post-author-meta"><a href="/author/cmacgregor">Collin MacGregor</a>, DECEMBER 8, 2022</p>
        
            </div>
</div>
                    
<div class="fanbyte-media-container social-share-container">
    <div class="fanbyte-media-list">
                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.fanbyte.com%2Fgames%2Fguides%2Feuropa-eventide-dome-catwalk-destiny-2-resonance-amp-location&text=Europa.Eventide.Dome.Catwalk%20–%20Destiny%202%20Resonance%20Amp%20Location&via=FanbyteMedia" target="_blank" class="single-media" data-tooltip="Share article on Twitter">
                <fanbyte-Twitter></fanbyte-Twitter>
                <p>Twitter</p>
            </a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fanbyte.com%2Fgames%2Fguides%2Feuropa-eventide-dome-catwalk-destiny-2-resonance-amp-location" target="_blank" class="single-media" data-tooltip="Share article on Facebook">
                <fanbyte-Facebook></fanbyte-Facebook>
                <p>Facebook</p>
            </a>
                <fanbyte-copylink></fanbyte-copylink>
    </div>
</div>
                                
                                <div class="single-post-content">
                    <p><a href="https://www.fanbyte.com/"><em>Destiny 2</em></a> Season of the Seraph has arrived and it’s time to reunite with everyone’s favorite, murderous Warmind, Rasputin. Revolving around repairing the broken remnants of Rasputin, players will need to team up with Clovis and Ana Bray to fix one of the Vanguard’s strongest allies. This season also includes a new dungeon, seasonal activity, weapons, armor, and an updated loot pool for the Deep Stone Crypt raid.</p>
<p>Along with all of this, players can also decipher codes given out to them by their Override Frequency to earn some IKELOS weapons. There are a lot of these and some of them can be pretty confusing. Here’s where to solve the Europa.Eventide.Dome.Catwalk. Resonance Amp code in <em>Destiny 2</em>:</p>
<p><img loading="lazy" width="850" height="478" class="size-full wp-image-192499 aligncenter" src="https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1.jpg?x48911" alt="Europa.Eventide.Dome.Catwalk." srcset="https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1.jpg?x48911 2560w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1-300x169.jpg?x48911 300w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1-1024x576.jpg?x48911 1024w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1-768x432.jpg?x48911 768w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1-1536x864.jpg?x48911 1536w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1-2048x1152.jpg?x48911 2048w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1-1440x810.jpg?x48911 1440w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1-225x127.jpg?x48911 225w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1-650x366.jpg?x48911 650w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1-1067x600.jpg?x48911 1067w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1-432x243.jpg?x48911 432w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1-178x100.jpg?x48911 178w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1-276x155.jpg?x48911 276w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102307_1-320x180.jpg?x48911 320w" sizes="(max-width: 850px) 100vw, 850px" /></p>
<h2 id="europa-eventide-dome-catwalk-amp-location">Europa.Eventide.Dome.Catwalk. Amp Location</h2>
<p>To claim the Europa.Eventide.Dome.Catwalk. Warmind node, load up the Europa destination map, and select the Eventide landing zone. This is in the far northern portion of the map. Once you land, look to your left towards the large metal dome that&#8217;s partially encased in ice. You should see a large hole (shown above) that lets you enter the building.</p>
<p><img loading="lazy" width="850" height="478" class="size-full wp-image-192498 aligncenter" src="https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1.jpg?x48911" alt="" srcset="https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1.jpg?x48911 2560w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1-300x169.jpg?x48911 300w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1-1024x576.jpg?x48911 1024w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1-768x432.jpg?x48911 768w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1-1536x864.jpg?x48911 1536w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1-2048x1152.jpg?x48911 2048w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1-1440x810.jpg?x48911 1440w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1-225x127.jpg?x48911 225w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1-650x366.jpg?x48911 650w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1-1067x600.jpg?x48911 1067w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1-432x243.jpg?x48911 432w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1-178x100.jpg?x48911 178w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1-276x155.jpg?x48911 276w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/Inked20221208102610_1-320x180.jpg?x48911 320w" sizes="(max-width: 850px) 100vw, 850px" /></p>
<p>Upon entering the dome, look at the large catwalk suspended over the middle of the room. Jump up onto this walkway and then follow it along the left. You&#8217;ll eventually find the Warmind node at the end of the catwalk.</p>
<p>If you’re struggling with this, remember that your screen will get all fuzzy and the color will distort when you’re near one. You’ll also hear music the closer you get to the Warmind node. Once you find it, just hold down Interact to make it vanish and claim a random IKELOS weapon. This has a chance to be a Deepsight variant, but I’ve found the drop rate to be fairly low. At the time of writing this, you can only complete each Warmind node once. They will become unavailable after you’ve discovered them and it’s unclear if these will reset each week.</p>
                </div>
                                <div class="single-post-tags">
                                                                <a href="/tag/destiny-2">
                            <p class="fanbyte-guides-fill single-post-tag">Destiny 2</p>
                        </a>
                                    </div>
            </div>
            <div class="content-col-right">
                <div class="col-right-inner">
                    <div class="single-post-ad-slot">
                        
<div id="container-fb-sidebar-1" class="ad-slot-container ad-slot-container-300x600 " style="--width:300px;--height:615px">
    <div id="fb-sidebar-1" class="ad-unit unit-300x600 fanbyte_300x600" data-unit-type="fanbyte_300x600"></div>
</div>

<div id="container-fb-sidebar-2" class="ad-slot-container ad-slot-container-300x250 " style="--width:300px;--height:265px">
    <div id="fb-sidebar-2" class="ad-unit unit-300x250 fanbyte_300x250" data-unit-type="fanbyte_300x250"></div>
</div>
                    </div>
                </div>
            </div>
        </div>
        <div class="middle-container">
            
<div class="fanbyte-media-container social-share-container">
    <div class="fanbyte-media-list">
                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.fanbyte.com%2Fgames%2Fguides%2Feuropa-eventide-dome-catwalk-destiny-2-resonance-amp-location&text=Europa.Eventide.Dome.Catwalk%20–%20Destiny%202%20Resonance%20Amp%20Location&via=FanbyteMedia" target="_blank" class="single-media" data-tooltip="Share article on Twitter">
                <fanbyte-Twitter></fanbyte-Twitter>
                <p>Twitter</p>
            </a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fanbyte.com%2Fgames%2Fguides%2Feuropa-eventide-dome-catwalk-destiny-2-resonance-amp-location" target="_blank" class="single-media" data-tooltip="Share article on Facebook">
                <fanbyte-Facebook></fanbyte-Facebook>
                <p>Facebook</p>
            </a>
                <fanbyte-copylink></fanbyte-copylink>
    </div>
</div>
        </div>
        <div class="split-container">
            <div class="content-col-left content--post content-guides">
                
<form class="post-comment-form"
      action="https://www.fanbyte.com/wp-comments-post.php"
      method="POST">
    <label for="comment">Add Comment</label>
    <textarea type="text" name="comment" maxlength="65525" required></textarea>
    <input type="text" name="author" maxlength="245" hidden value="">
    <input type="email" name="email"  hidden value="">
    
<div class="fanbyte-load-button-container  ">
    <button class="fanbyte-load-button fanbyte-guides-fill">POST COMMENT</button>
</div>
    <input type="hidden" name="comment_post_ID" value="192497" />
    <input type="hidden" name="comment_parent" value="0" />
</form>
            </div>
            <div class="content-col-right">
                <div class="col-right-inner">
                    
<div class="article-grid-load-container ">
    
<h2 class="fanbyte-guides article-grid-load-container-title ">
                        RELATED ARTICLES            </h2>    <div class="grid-load-items d-grid" style="--columns: 1;--grid-gap:;--mobile-grid-gap:;">

                                <div class="grid-load-item">
                
<div class="article-item article-item-vertical ">
    <div class="item-image item-vertical-image fanbyte-image-single-post">
        <a class="item-image-link item-vertical-image-link" href="https://www.fanbyte.com/games/guides/europa-abyss-fissure-construct-destiny-2-resonance-amp-location/" title="Europa.Abyss.Fissure.Construct &#8211; Destiny 2 Resonance Amp Location">
            <img width="1536" height="746" src="https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTnyDeXkAAWsjd-1.jpg?x48911" class="attachment-fanbyte-image-single-post size-fanbyte-image-single-post wp-post-image" alt="Europa.Abyss.Fissure.Construct." loading="lazy" srcset="https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTnyDeXkAAWsjd-1.jpg?x48911 1536w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTnyDeXkAAWsjd-1-300x146.jpg?x48911 300w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTnyDeXkAAWsjd-1-1024x497.jpg?x48911 1024w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTnyDeXkAAWsjd-1-768x373.jpg?x48911 768w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTnyDeXkAAWsjd-1-225x109.jpg?x48911 225w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTnyDeXkAAWsjd-1-650x316.jpg?x48911 650w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTnyDeXkAAWsjd-1-1235x600.jpg?x48911 1235w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTnyDeXkAAWsjd-1-432x210.jpg?x48911 432w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTnyDeXkAAWsjd-1-206x100.jpg?x48911 206w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTnyDeXkAAWsjd-1-319x155.jpg?x48911 319w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/FjTnyDeXkAAWsjd-1-371x180.jpg?x48911 371w" sizes="(max-width: 1536px) 100vw, 1536px" />        </a>
            </div>
    <div class="item-vertical-content">
                    <h4 class="fanbyte-guides article-author-meta item-vertical-author-meta">
                                <a href="/author/cmacgregor">Collin MacGregor</a>
                                 Dec 8, 2022. 2 minute read            </h4>
                <h2 class="article-post-title item-vertical-title ">
            <a class="item-vertical-title-link" href="https://www.fanbyte.com/games/guides/europa-abyss-fissure-construct-destiny-2-resonance-amp-location/">Europa.Abyss.Fissure.Construct &#8211; Destiny 2 Resonance Amp Location            </a>
        </h2>
                            <a class="fanbyte-guides article-read-more item-vertical-more-link button" href="https://www.fanbyte.com/games/guides/europa-abyss-fissure-construct-destiny-2-resonance-amp-location/">READ MORE ></a>
            </div>
</div>
            </div>
                                <div class="grid-load-item">
                
<div class="article-item article-item-vertical ">
    <div class="item-image item-vertical-image fanbyte-image-single-post">
        <a class="item-image-link item-vertical-image-link" href="https://www.fanbyte.com/games/guides/europa-beyond-cliff-landing-destiny-2-resonance-amp-location/" title="Europa.Beyond.Cliff.Landing &#8211; Destiny 2 Resonance Amp Location">
            <img width="1536" height="747" src="https://cdn.fanbyte.com/wp-content/uploads/2022/12/2022_Season_of_the_Seraph_PressKit_Helm_COMPRESSED_008-1.jpg?x48911" class="attachment-fanbyte-image-single-post size-fanbyte-image-single-post wp-post-image" alt="" loading="lazy" srcset="https://cdn.fanbyte.com/wp-content/uploads/2022/12/2022_Season_of_the_Seraph_PressKit_Helm_COMPRESSED_008-1.jpg?x48911 1536w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/2022_Season_of_the_Seraph_PressKit_Helm_COMPRESSED_008-1-300x146.jpg?x48911 300w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/2022_Season_of_the_Seraph_PressKit_Helm_COMPRESSED_008-1-1024x498.jpg?x48911 1024w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/2022_Season_of_the_Seraph_PressKit_Helm_COMPRESSED_008-1-768x374.jpg?x48911 768w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/2022_Season_of_the_Seraph_PressKit_Helm_COMPRESSED_008-1-225x109.jpg?x48911 225w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/2022_Season_of_the_Seraph_PressKit_Helm_COMPRESSED_008-1-650x316.jpg?x48911 650w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/2022_Season_of_the_Seraph_PressKit_Helm_COMPRESSED_008-1-1234x600.jpg?x48911 1234w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/2022_Season_of_the_Seraph_PressKit_Helm_COMPRESSED_008-1-432x210.jpg?x48911 432w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/2022_Season_of_the_Seraph_PressKit_Helm_COMPRESSED_008-1-206x100.jpg?x48911 206w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/2022_Season_of_the_Seraph_PressKit_Helm_COMPRESSED_008-1-319x155.jpg?x48911 319w, https://cdn.fanbyte.com/wp-content/uploads/2022/12/2022_Season_of_the_Seraph_PressKit_Helm_COMPRESSED_008-1-370x180.jpg?x48911 370w" sizes="(max-width: 1536px) 100vw, 1536px" />        </a>
            </div>
    <div class="item-vertical-content">
                    <h4 class="fanbyte-guides article-author-meta item-vertical-author-meta">
                                <a href="/author/cmacgregor">Collin MacGregor</a>
                                 Dec 7, 2022. 2 minute read            </h4>
                <h2 class="article-post-title item-vertical-title ">
            <a class="item-vertical-title-link" href="https://www.fanbyte.com/games/guides/europa-beyond-cliff-landing-destiny-2-resonance-amp-location/">Europa.Beyond.Cliff.Landing &#8211; Destiny 2 Resonance Amp Location            </a>
        </h2>
                            <a class="fanbyte-guides article-read-more item-vertical-more-link button" href="https://www.fanbyte.com/games/guides/europa-beyond-cliff-landing-destiny-2-resonance-amp-location/">READ MORE ></a>
            </div>
</div>
            </div>
            </div>
    </div>                </div>
            </div>
        </div>
    </div>
</div>
                    </div>
        <div class="feature-top-ad-slots">
        
<div id="container-fb-body-2-desk" class="ad-slot-container ad-slot-container-970x90 " style="--width:970px;--height:105px">
    <div id="fb-body-2-desk" class="ad-unit unit-970x90 fanbyte_970x90" data-unit-type="fanbyte_970x90"></div>
</div>
</div>
    </div>
</section>

            </div>
            
<footer class="fanbyte-footer-container">
    <div class="fanbyte-footer">
        <div id="footer-left">
            <a href="/">
                <img src="/wp-content/assets/images/FB-Logo-footer.svg?x48911" data-src="/wp-content/assets/images/FB-Logo-footer.svg?x48911" alt="fanbyte-logo">
            </a>
        </div>
        <div id="footer-center">
                            <a href="https://www.fanbyte.com/about">
                    <p class="footer-links">Masthead</p>
                </a>
                            <a href="https://corp.fanbyte.com/legal/privacy?zaf_referer=http%3A%2F%2Ffanbyte.com">
                    <p class="footer-links">Privacy Policy</p>
                </a>
                            <a href="https://corp.fanbyte.com/legal/terms">
                    <p class="footer-links">Terms of Service</p>
                </a>
                            <a href="https://help.zam.com/support/home">
                    <p class="footer-links">Support</p>
                </a>
                            <a href="https://www.wowhead.com/">
                    <p class="footer-links">Wowhead</p>
                </a>
                            <a href="https://www.metasrc.com/5v5">
                    <p class="footer-links">Metasrc</p>
                </a>
                            <a href="https://www.hearthstonetopdecks.com/">
                    <p class="footer-links">Hearthstone Top Decks</p>
                </a>
                    </div>
        <div id="footer-right">
            <p class="footer-all-rights">@2021 All rights reserved.</p>
        </div>
    </div>
</footer>
        </main>

        
        <script type='text/javascript' src='https://cdn.fanbyte.com/wp-content/themes/fanbyte/public/js/global.vendor.js?x48911&amp;ver=1.5.6' id='global_vendor-js'></script>
<script type='text/javascript' src='https://cdn.fanbyte.com/wp-content/themes/fanbyte/public/js/app.vendor.js?x48911&amp;ver=1.5.6' id='app_vendor-js'></script>
<script type='text/javascript' id='app-js-extra'>
/* <![CDATA[ */
var __params = {"recaptcha":{"key":"6LclLYIeAAAAAK3aWJlkpaD_9dEe8AH0I2craHoH"},"verifyActions":{"SIGNUP":"_signup","PASSWORD":"_password","EMAIL_APPROVE":"_email_approve","EMAIL_REVERT":"_email_revert"},"commentActions":{"REPORT":"_report"},"pronouns":[{"pronoun":"he\/him"},{"pronoun":"she\/her"},{"pronoun":"they\/them"}],"whitelist":[],"blacklist":[],"loginConsts":{"LOGIN_QUERY_PARAM":"fblogin"},"recommendations":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.fanbyte.com/wp-content/themes/fanbyte/public/js/app.js?x48911&amp;ver=1.5.6' id='app-js'></script>
<script type="text/javascript">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</script>    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using redis 
Content Delivery Network via cdn.fanbyte.com
Content Delivery Network Full Site Delivery via cloudfront
Database Caching 201/329 queries in 0.244 seconds using redis
Database cluster enabled 

Served from: *.fanbyte.com @ 2022-12-08 10:40:00 by W3 Total Cache
-->